Add version constraints to tell newer versions of subuser to use latest
-rw-r--r-- 103 .subuser.json
-rw-r--r-- 630 README.md
drwxr-xr-x - arduino
drwxr-xr-x - briquolo
drwxr-xr-x - docker-in-docker
drwxr-xr-x - emacs
drwxr-xr-x - git
drwxr-xr-x - icedove
drwxr-xr-x - iceweasel-java
drwxr-xr-x - iceweasel-webgl
drwxr-xr-x - iceweasel
drwxr-xr-x - ino
drwxr-xr-x - irssi
drwxr-xr-x - keepassx
drwxr-xr-x - kpcli
drwxr-xr-x - libdebian
drwxr-xr-x - libhaskell-platform
drwxr-xr-x - libjava
drwxr-xr-x - libreoffice
drwxr-xr-x - libx11
drwxr-xr-x - liferea
drwxr-xr-x - lynx
drwxr-xr-x - offlineimap
drwxr-xr-x - orange-canvas
drwxr-xr-x - pandoc
drwxr-xr-x - phatch
drwxr-xr-x - subuser-internal-xpra-client
drwxr-xr-x - subuser-internal-xpra-server
drwxr-xr-x - subversion
drwxr-xr-x - umlet
drwxr-xr-x - vim
drwxr-xr-x - vlc
drwxr-xr-x - weka
drwxr-xr-x - xpra
drwxr-xr-x - xterm
drwxr-xr-x - xtightvncviewer